请问在Ubuntu5.04中有人成功安装并运行matlab7.0sp2没???

为当前最终发行版之前的所有版本提供支持
回复
头像
cocobat
帖子: 59
注册时间: 2005-06-25 11:21
送出感谢: 0
接收感谢: 0
联系:

请问在Ubuntu5.04中有人成功安装并运行matlab7.0sp2没???

#1

帖子 cocobat » 2005-10-26 19:21

请问在Ubuntu5.04中有人成功安装并运行matlab7.0sp2没???

在安装过程中有没有错误提示或者warning???

需要和你们交流 :oops: :oops: :oops:
tomguy
帖子: 702
注册时间: 2005-09-27 10:32
送出感谢: 0
接收感谢: 0

#2

帖子 tomguy » 2005-10-26 23:05

我也是
回复

回到 “老旧版本支持”