[请教]那个我安装了eva0.4.1,其它方面好好的,只不过一用群里的那个群名片就出现崩溃的

为当前最终发行版之前的所有版本提供支持
回复
xlinren
帖子: 18
注册时间: 2007-02-25 22:16
送出感谢: 0
接收感谢: 0

[请教]那个我安装了eva0.4.1,其它方面好好的,只不过一用群里的那个群名片就出现崩溃的

#1

帖子 xlinren » 2007-04-19 22:54

[请教]那个我安装了eva0.4.1,其它方面好好的,只不过一用群里的那个群名片就出现崩溃的问题,有谁也出现这个问题吗?向大家请教这个问题。谢谢
回复

回到 “老旧版本支持”