[问题]装不了VMwaretools

为当前最终发行版之前的所有版本提供支持
回复
ccls
帖子: 1
注册时间: 2007-04-19 23:09
送出感谢: 0
接收感谢: 0

[问题]装不了VMwaretools

#1

帖子 ccls » 2007-04-19 23:16

我差不多就是按网上说的步骤下来的 老是说A previous installation of VMware software has been detected.

Failure

Execution aborted.
为什么会有这问题?没有什么被删了啊~~
如果不用install update和新得利,自己安装软件该怎么弄?
那个到 Perl 脚本 的链接的文件上面有个锁是什么东西?我看了权限是可以运行的啊~~
请帮忙解答下,拜托了。我是菜鸟,详细点 呵呵
回复

回到 “老旧版本支持”