哪位提供一个7.04更新的源???

为当前最终发行版之前的所有版本提供支持
回复
keyu21
帖子: 33
注册时间: 2007-02-28 0:06
送出感谢: 0
接收感谢: 0
联系:

哪位提供一个7.04更新的源???

#1

帖子 keyu21 » 2007-04-20 11:46

现在的源无法从6.10升级到7.04
头像
jimhu
帖子: 1322
注册时间: 2006-01-25 22:29
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 jimhu » 2007-04-20 13:01

试着下载alternative光盘来升级,或者官方的源。
头像
anticlockwise
帖子: 2393
注册时间: 2007-03-01 20:46
来自: 湖南长沙
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 anticlockwise » 2007-04-20 13:32

直接把你/etc/apt/sources.list文件里的edgy改成feisty不行吗?
回复

回到 “老旧版本支持”