[问题]问个关于 gst-register的问题!!

为当前最终发行版之前的所有版本提供支持
回复
goodstar
帖子: 12
注册时间: 2005-10-18 21:04
送出感谢: 0
接收感谢: 0

[问题]问个关于 gst-register的问题!!

#1

帖子 goodstar » 2005-10-27 1:51

“注册表不存在,或者已经损坏,请运行 gst-register 进行更新”,怎么运行!我的一些软件大不开了!!


谢谢阿!!
goodstar
帖子: 12
注册时间: 2005-10-18 21:04
送出感谢: 0
接收感谢: 0

#2

帖子 goodstar » 2005-10-27 1:55

问题已解决!!
sunset_ayq
帖子: 43
注册时间: 2005-10-02 18:54
送出感谢: 0
接收感谢: 0

#3

帖子 sunset_ayq » 2005-10-27 8:25

终端下运行gst-register0.8
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#4

帖子 eexpress » 2005-10-27 10:11

我以前的帖子有。 :lol:
● 鸣学
goodstar
帖子: 12
注册时间: 2005-10-18 21:04
送出感谢: 0
接收感谢: 0

#5

帖子 goodstar » 2005-10-27 11:24

应该是:gst-register-0.8
我看到了。谢谢 阿!!
回复

回到 “老旧版本支持”