[问题]这个该如何配置?

为当前最终发行版之前的所有版本提供支持
回复
tan's
帖子: 54
注册时间: 2005-12-14 16:40
送出感谢: 0
接收感谢: 0

[问题]这个该如何配置?

#1

帖子 tan's » 2007-04-21 10:22

您的系统里有 1 个(依赖关系)毁损的软件包!

请使用“Broken”过滤器定位它们。

出现以上信息。该如何做?谢谢。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-04-21 15:07

左边下面有broken的选择。找到。然后删除包
● 鸣学
回复

回到 “老旧版本支持”