[问题] 關于QQ的安裝

为当前最终发行版之前的所有版本提供支持
回复
sslc
帖子: 21
注册时间: 2007-04-21 13:20
送出感谢: 0
接收感谢: 0

[问题] 關于QQ的安裝

#1

帖子 sslc » 2007-04-21 13:25

請教各位:如何安裝QQ?(我是才從WINDOWS哪裏過來的)
guibin001
帖子: 15
注册时间: 2007-03-05 13:48
送出感谢: 0
接收感谢: 0

#2

帖子 guibin001 » 2007-04-21 19:29

linux下大都用EVA,这个是最好用的软件,直接用新立得搜索然后安装就行了
回复

回到 “老旧版本支持”