[问题]7.04怎么使用compiz主题?就是cgwdtheme

为当前最终发行版之前的所有版本提供支持
回复
song1085
帖子: 1
注册时间: 2007-02-26 16:03
送出感谢: 0
接收感谢: 0

[问题]7.04怎么使用compiz主题?就是cgwdtheme

#1

帖子 song1085 » 2007-04-22 0:00

要安装哪些包?
我们学校的网络不支持linux认证,
请告知包的名称,我到源里去下载.
谢谢
hehao
帖子: 38
注册时间: 2007-04-01 12:00
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 hehao » 2007-04-22 12:37

在新立得里面搜索compiz,然后记住那两个带manage的包,再去源里下载,安装,最后在首选项里就能找到compiz的设置软件了,在里面可以设置。
hehao
帖子: 38
注册时间: 2007-04-01 12:00
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 hehao » 2007-04-22 12:37

好像一个包是依赖关系。
回复

回到 “老旧版本支持”