[问题]用默认的浏览器konqueror不能在blogger写文章?

为当前最终发行版之前的所有版本提供支持
回复
butterflyin
帖子: 249
注册时间: 2006-11-08 10:06
送出感谢: 0
接收感谢: 0

[问题]用默认的浏览器konqueror不能在blogger写文章?

#1

帖子 butterflyin » 2007-04-22 1:13

我用的是fcitx输入法,但是回复可以!
butterflyin
帖子: 249
注册时间: 2006-11-08 10:06
送出感谢: 0
接收感谢: 0

#2

帖子 butterflyin » 2007-04-22 12:59

不知道如何弄?
applnk
帖子: 1485
注册时间: 2007-02-13 15:24
来自: 地球
送出感谢: 0
接收感谢: 0

#3

帖子 applnk » 2007-04-22 13:27

换Firefox吧!
butterflyin
帖子: 249
注册时间: 2006-11-08 10:06
送出感谢: 0
接收感谢: 0

#4

帖子 butterflyin » 2007-04-22 14:20

我原来就是用firefox的,现在觉得用konqueror也很不错!
回复

回到 “老旧版本支持”