[问题]为什么从6.10升级到7.04后没有beryl啊,还要自己下载安装吗?

为当前最终发行版之前的所有版本提供支持
回复
信望爱
帖子: 308
注册时间: 2007-03-14 0:32
送出感谢: 0
接收感谢: 0

[问题]为什么从6.10升级到7.04后没有beryl啊,还要自己下载安装吗?

#1

帖子 信望爱 » 2007-04-22 11:19

不是说7.04集成beryl吗?
回复

回到 “老旧版本支持”