为什么我的ubuntu6.10升级到7.04要1.1G?

为当前最终发行版之前的所有版本提供支持
回复
firefoxmmx
帖子: 407
注册时间: 2006-07-28 8:51
送出感谢: 0
接收感谢: 0
联系:

为什么我的ubuntu6.10升级到7.04要1.1G?

#1

帖子 firefoxmmx » 2007-04-22 20:26

为什么我的ubuntu6.10升级到7.04要1.1G? 仿佛是要把全部的包都重新下载一遍~

但是感觉那些包和原来的包的版本没有多大的变化。
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#2

帖子 依寻依然 » 2007-04-22 20:40

正常
我的下了890M
把很多东西都更新了
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-04-22 20:44

我下的比你还多呢

而且我这里还限制流量的,3G25元
PHP是最好的语言!不服来战!
头像
hualang0929
帖子: 1226
注册时间: 2006-11-11 10:23
来自: Mars
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 hualang0929 » 2007-04-22 20:56

3G25元
好贵 :lol:
抬头望星空一片晴,我独行,夜已渐寒……
头像
adqin
帖子: 1417
注册时间: 2007-01-24 22:07
来自: http://adqin.cn
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 adqin » 2007-04-22 21:01

你系统的软件装多了点,然后这些都要更新。
头像
syhan
帖子: 272
注册时间: 2006-09-06 12:24
来自: Southeast University
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 syhan » 2007-04-22 23:13

1792 upgraded, 145 newly installed, 16 to remove and 2 not upgraded.
Need to get 1671MB of archives.
After unpacking 576MB of additional disk space will be used.
Do you want to continue [Y/n]? y

看我的,我也限流量,不过好多了,20g 5元
awesome + stalonetrayer + urxvt + rox-filer + feh + SLiM
firefoxmmx
帖子: 407
注册时间: 2006-07-28 8:51
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 firefoxmmx » 2007-05-12 17:29

现在这些大学,好像都很喜欢用流量来计费~~

真的是抠门,也要有个限度亚~~
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#8

帖子 skyx » 2007-05-12 18:11

firefoxmmx 写了:现在这些大学,好像都很喜欢用流量来计费~~

真的是抠门,也要有个限度亚~~
全世界最糟糕的isp在中国大陆,



中国大陆最糟糕的isp在高校: 包月+访问其他学校就记流量(包月+记流量二者取的是and不是or ,并且不能选择) +不开正规发票(有偷税嫌疑)+态度粗暴+行业垄断+客户端软件只支持D版操作系统+不能访问海外网站
no security measure is worth anything if an attacker has physical access to the machine
firefoxmmx
帖子: 407
注册时间: 2006-07-28 8:51
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 firefoxmmx » 2007-05-13 12:42

同意~~
gman3025
帖子: 151
注册时间: 2007-01-13 18:55
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 gman3025 » 2007-05-13 13:36

现在的高校是不愁没市场啊,学生多得是,呵呵,都是政策的问题
回复

回到 “老旧版本支持”