[问题]7.04为什么无法装多媒体解码器?

为当前最终发行版之前的所有版本提供支持
回复
zwkuang
帖子: 252
注册时间: 2007-03-12 19:14
来自: 天各一方
送出感谢: 0
接收感谢: 0

[问题]7.04为什么无法装多媒体解码器?

#1

帖子 zwkuang » 2007-04-23 16:30

RT
我已经换了多个源,还是无法找到解码器阿!
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2007-04-23 16:42

你说的解码器应该是指的w32codecs吧? 这个官方源里面是没有的. 原来有的是他放到ubuntu-cn的社区源里面的, 现在ubuntu-cn还没有feisty的源, 所以, 要么你自己去手工下载一个, 要么等ubuntu-cn出feisty源, 要么暂时用edgy的ubuntu-cn的源安装一下.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
zwkuang
帖子: 252
注册时间: 2007-03-12 19:14
来自: 天各一方
送出感谢: 0
接收感谢: 0

#3

帖子 zwkuang » 2007-04-23 16:50

谢了!
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 SuperWar3Fan » 2007-04-23 16:52

wait....
回复

回到 “老旧版本支持”