ubuntu 6.10 升级 到6.11,其他更新安装后,音量调节按钮和服务出问题

为当前最终发行版之前的所有版本提供支持
回复
yanglinjie
帖子: 26
注册时间: 2007-04-22 0:13
送出感谢: 0
接收感谢: 0

ubuntu 6.10 升级 到6.11,其他更新安装后,音量调节按钮和服务出问题

#1

帖子 yanglinjie » 2007-04-24 7:55

如题,音量调节按钮无法加入面板,手动添加的时候提示当面板载入:OAFIID:GNOME——MIXERAPPLET时遇到问题,是否从配置中删除程序?

无论选择删除或者不删除都没有效果。

另,要调整服务项时,输入密码之后提示您不允许访问系统服务。

开始启动系统,提示初始化HAL失败。。。。。

请大大们帮忙解惑则个。谢谢了
回复

回到 “老旧版本支持”