关于ati x1250在linux下的使用问题

为当前最终发行版之前的所有版本提供支持
回复
kylinux
帖子: 2
注册时间: 2007-04-26 0:31
送出感谢: 0
接收感谢: 0

关于ati x1250在linux下的使用问题

#1

帖子 kylinux » 2007-04-26 0:51

首先要说一句以前用linux的机器很老p3 950 mx400 256内存这个配置基本上没有任何兼容性的问题 象 红帽 红旗 ub 都没问题 连驱动我都没安过.


现在不同了,鸟枪换卡兵了 买了690g的主板(集成x1250)可是问题就来了显卡 声卡 网卡驱动都要装别的还好说就是显卡 在红旗上装上了,人不出来ati的显卡驱动倒是很全,ub正在下7.04 64位的 用没有教程 安装调试ati驱动的驱程
先谢了,希望能早些回到linux的怀抱 :lol:
头像
forrid
帖子: 659
注册时间: 2007-04-23 17:40
送出感谢: 0
接收感谢: 0

#2

帖子 forrid » 2007-05-29 9:02

我的也是这款主板,靠,至今未曾安装成功驱动。
如果你解决了,请告诉我一声啊,谢谢了。
回复

回到 “老旧版本支持”