请教ubuntu6.10 要用make qconfig要装些什么包

为当前最终发行版之前的所有版本提供支持
回复
littlehero
帖子: 2
注册时间: 2007-04-27 18:41
送出感谢: 0
接收感谢: 0

请教ubuntu6.10 要用make qconfig要装些什么包

#1

帖子 littlehero » 2007-04-27 18:51

请教ubuntu6.10 要用make qconfig要装些什么包?
谢谢!
回复

回到 “老旧版本支持”