[问题]我的声卡是ADI的,为什么在ubuntu下显示的是ELSA的,而且放MP3有爆音。

为当前最终发行版之前的所有版本提供支持
回复
信望爱
帖子: 308
注册时间: 2007-03-14 0:32
送出感谢: 0
接收感谢: 0

[问题]我的声卡是ADI的,为什么在ubuntu下显示的是ELSA的,而且放MP3有爆音。

#1

帖子 信望爱 » 2007-04-28 16:11

是不是需要自己找驱动安装啊
回复

回到 “老旧版本支持”