GNOME2.18

为当前最终发行版之前的所有版本提供支持
回复
whshuai
帖子: 12
注册时间: 2006-11-20 16:46
送出感谢: 0
接收感谢: 0

GNOME2.18

#1

帖子 whshuai » 2007-04-29 10:22

请问有谁试过手动编译GNOME2.18阿?GNOME有太多包了,我都不知道他们的依赖关系是怎样,能不能介绍一下编译的顺序?
lypat2008
帖子: 201
注册时间: 2006-03-05 10:29
送出感谢: 1 次
接收感谢: 0

#2

帖子 lypat2008 » 2007-04-29 16:14

gnome官网
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-04-29 16:32

lypat2008 写了:gnome官网
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”