[问题]安装Thunderbird 2.0后无法使用

为当前最终发行版之前的所有版本提供支持
回复
sungnix
帖子: 36
注册时间: 2006-11-28 12:58
送出感谢: 0
接收感谢: 0

[问题]安装Thunderbird 2.0后无法使用

#1

帖子 sungnix » 2007-04-29 11:28

参考http://ubuntucookbook.com/recipes/install-mozilla-thunderbird-20-beta-2.html进行安装,但是安装后无法使用,请各位高速我如何才能使用Thunderbird 2.0,谢谢。
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#2

帖子 依寻依然 » 2007-04-29 12:05

:shock:
直接 sudo apt-get install thunderbird不好么
头像
jarlyyn
论坛版主
帖子: 4671
注册时间: 2006-04-12 18:54
送出感谢: 0
接收感谢: 6 次
联系:

#3

帖子 jarlyyn » 2007-04-29 12:06

直接get 是1.5的
回复

回到 “老旧版本支持”