安装问题-CONFINGURING APT

为当前最终发行版之前的所有版本提供支持
回复
jamako
帖子: 26
注册时间: 2005-10-29 17:24
送出感谢: 0
接收感谢: 0

安装问题-CONFINGURING APT

#1

帖子 jamako » 2005-10-29 17:30

安装过程中,进行到CONFINGURING APT 的setting up primary installation repository时,再也无法进行继续安装。请问该如何解决,谢谢。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-10-29 18:02

没有提示?
看看源的更新。cn99.com的。
● 鸣学
回复

回到 “老旧版本支持”