wiki里的vsftpd服务安装设置 怎么没有了?

为当前最终发行版之前的所有版本提供支持
回复
yizhenlong
帖子: 79
注册时间: 2007-04-13 15:59
送出感谢: 0
接收感谢: 0

wiki里的vsftpd服务安装设置 怎么没有了?

#1

帖子 yizhenlong » 2007-04-30 13:39

哪还有这个说明,谢谢。
回复

回到 “老旧版本支持”