6.10 能否安装gnome2.18(因为不能待机,我回到了6.10,编译了2.6.18内核)

为当前最终发行版之前的所有版本提供支持
回复
sjn3
帖子: 81
注册时间: 2006-08-14 19:46
送出感谢: 0
接收感谢: 0

6.10 能否安装gnome2.18(因为不能待机,我回到了6.10,编译了2.6.18内核)

#1

帖子 sjn3 » 2007-04-30 13:43

6.10 能否安装gnome2.18(因为不能待机,我回到了6.10,编译了2.6.18内核)。可以得话,怎么装。
回复

回到 “老旧版本支持”