luma qq这两天一直登不上去阿,大家用得正常吗?

为当前最终发行版之前的所有版本提供支持
回复
huangfr
帖子: 74
注册时间: 2007-03-25 19:33
送出感谢: 0
接收感谢: 0

luma qq这两天一直登不上去阿,大家用得正常吗?

#1

帖子 huangfr » 2007-04-30 20:16

我的luma qq是2005版的,版本号是20060202。
可能上次新历得更新了一个软件之后就用不了了?提示“登录时发生未知错误,请稍后再试”,艾,一直都不行。
是我软件出问题了?还是最近腾讯又搞什么鬼了?windows下上qq是没有问题的,不知道大家用luma qq正常吗?
最近源又有问题,我的新历得一直也都是报错状态,没法装软件。
对了,我的用得是6.10的,大家现在都用哪个源阿?cn99现在用不了。
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#2

帖子 依寻依然 » 2007-04-30 20:26

确实腾讯闹鬼
用eva试试
Borders are meant to be crossed
nanjing
帖子: 31
注册时间: 2007-04-13 23:56
系统: lubuntu 14.04
送出感谢: 0
接收感谢: 0

#3

帖子 nanjing » 2007-04-30 22:37

TX有点恶心......
wanglan
帖子: 2
注册时间: 2007-04-30 4:42
送出感谢: 0
接收感谢: 0

#4

帖子 wanglan » 2007-04-30 22:43

QQ?是什么?
linux行列可能只有ubuntu的发行版里含了QQ吧
huangfr
帖子: 74
注册时间: 2007-03-25 19:33
送出感谢: 0
接收感谢: 0

#5

帖子 huangfr » 2007-04-30 22:54

再忍两天,还是不行,就拿炸弹去炸马化腾家去。
回复

回到 “老旧版本支持”