ubuntu就不能安装kjava吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
lasking
帖子: 575
注册时间: 2007-03-14 14:26
来自: 我用眼神杀死你
送出感谢: 0
接收感谢: 0
联系:

ubuntu就不能安装kjava吗?

#1

帖子 lasking » 2007-05-04 22:31

或者说安装个kjava的模拟器

难道手机上的linux要复杂?
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-05-05 1:44

什么是kjava???
PHP是最好的语言!不服来战!
applnk
帖子: 1485
注册时间: 2007-02-13 15:24
来自: 地球
送出感谢: 0
接收感谢: 0

#3

帖子 applnk » 2007-05-05 1:57

kjava?
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#4

帖子 stlxv » 2007-05-05 2:00

http://www.kjava.com这个网站应该不是kjava的官方网站吧!?怎么是那些内容……
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”