[问题]python该怎么配置,在fc6下面装了python但是看不了wiki离线包

为当前最终发行版之前的所有版本提供支持
回复
头像
ylxyang
帖子: 94
注册时间: 2007-03-13 16:23
来自: HIT
送出感谢: 0
接收感谢: 0
联系:

[问题]python该怎么配置,在fc6下面装了python但是看不了wiki离线包

#1

帖子 ylxyang » 2007-05-05 11:36

rt
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-05-05 14:13

出现什么问题?
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”