[原创]提供一个基础配置文件,需要的下载

为当前最终发行版之前的所有版本提供支持
回复
shada
帖子: 397
注册时间: 2006-09-27 11:17
送出感谢: 1 次
接收感谢: 3 次
联系:

[原创]提供一个基础配置文件,需要的下载

#1

帖子 shada » 2007-05-05 12:36

基于2.6.21.1,如果内核有升级,可能会相应的更改
http://www.blogcn.com//u2/70/39/shada/blog/58337869.html
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-05-05 14:04

如果真像你说的那样,只是加载了你自己的驱动,那建议其他人都不要用

如果真的自己编译内核,编译的时候自己选择驱动也是一件很简单的事情,而且每个内容都会有详细的说明
PHP是最好的语言!不服来战!
shada
帖子: 397
注册时间: 2006-09-27 11:17
送出感谢: 1 次
接收感谢: 3 次
联系:

#3

帖子 shada » 2007-05-05 14:50

呵呵,有道理,不适合没有编译过内核的新手
不过好像我说过了吧,有兴趣的下,没兴趣的算了.
回复

回到 “老旧版本支持”