目前ubuntu下有没有能与wince系统的pda实现同步的软件

为当前最终发行版之前的所有版本提供支持
回复
头像
schouse
帖子: 7
注册时间: 2007-05-05 23:06
送出感谢: 0
接收感谢: 0

目前ubuntu下有没有能与wince系统的pda实现同步的软件

#1

帖子 schouse » 2007-05-05 23:15

想问下目前ubuntu下有没有能与wince系统的pda实现同步的软件
在google找了好久都没有找到。
头像
jarlyyn
论坛版主
帖子: 4671
注册时间: 2006-04-12 18:54
送出感谢: 0
接收感谢: 6 次
联系:

#2

帖子 jarlyyn » 2007-05-05 23:40

这东西我不熟

不过可以看看opensync,说不定有
头像
schouse
帖子: 7
注册时间: 2007-05-05 23:06
送出感谢: 0
接收感谢: 0

#3

帖子 schouse » 2007-05-06 23:52

谢谢,终于解决了,我的hp 3715可以同步了
synce

http://schouse.bokee.com/6261545.html
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#4

帖子 stlxv » 2007-05-07 0:10

什么叫和pda同步?
PHP是最好的语言!不服来战!
头像
moonick
帖子: 229
注册时间: 2007-04-01 11:34
来自: 香肠啤酒国
送出感谢: 0
接收感谢: 0

#5

帖子 moonick » 2007-05-07 12:55

怎么设置阿?
我的手机是smartphone2003的(windows mobile)MOTO MPX220
怎么样同步联系人什么的?
现在每次备份联系人都要回到windows跟outlook2003同步……
回复

回到 “老旧版本支持”