[问题]关于SCIM和Firefox的问题

为当前最终发行版之前的所有版本提供支持
回复
chadcjx
帖子: 4
注册时间: 2007-05-06 15:01
送出感谢: 0
接收感谢: 0

[问题]关于SCIM和Firefox的问题

#1

帖子 chadcjx » 2007-05-09 17:06

安装好SCIM后,在pidin,eva,geidt等等软件下使用正常
就是不能在firefox下启动SCIM输入法
请教解决方法
回复

回到 “老旧版本支持”