菜鸟问题

为当前最终发行版之前的所有版本提供支持
回复
simens3310
帖子: 14
注册时间: 2007-05-08 12:37
送出感谢: 0
接收感谢: 0

菜鸟问题

#1

帖子 simens3310 » 2007-05-10 12:25

UBUNTU 7.04是FEISTY版的还是EDGY版的啊?好像版本很多,不知道下载用哪个版的包。偶是菜鸟,菜的不知道有多菜的菜鸟,望大家教教偶哦~
salltm
帖子: 357
注册时间: 2006-10-18 16:17
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 salltm » 2007-05-10 12:44

7.04-- feisty.版本的。EDGY 是6。10的。
ACER NOTE BOOK
Ubuntu 8.10 + Windows XP SP3
CM-1.73G 1MB/L2
I945GME+512MB
IBM 120G
net10/100MB +Moden
14.1 XWGA +Comb
垃圾了点-但是是我的爱机。。。:)
有事问我发站内短信。因为我没有翻旧贴的习惯.3Q
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-05-10 15:58

你下载ubuntu 7.04(feisty)的dvd光盘就对了,desktop版的
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”