[分享]提示只能提示运行一个管理工具

为当前最终发行版之前的所有版本提供支持
回复
error5566
帖子: 68
注册时间: 2007-05-07 9:14
来自: 广东广州/东莞
送出感谢: 0
接收感谢: 0
联系:

[分享]提示只能提示运行一个管理工具

#1

帖子 error5566 » 2007-05-10 21:25

我第一次安装IPMSG时不小心把窗口关了,但有一个窗口关不了,于是我重启,但之后就不能再安装了
附件
Screenshot.png
上次由 error5566 在 2007-05-10 21:41,总共编辑 1 次。
error5566
帖子: 68
注册时间: 2007-05-07 9:14
来自: 广东广州/东莞
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 error5566 » 2007-05-10 21:39

自己解决了,

代码: 全选

sudo dpkg --configure -a
eheweh
帖子: 24
注册时间: 2009-04-19 0:34
送出感谢: 0
接收感谢: 0

Re: [分享]提示只能提示运行一个管理工具

#3

帖子 eheweh » 2010-08-27 14:38

除了2楼的方法外,还有其他办法吗?
回复

回到 “老旧版本支持”