[问题]我想在ibm x3250 安张Ubuntu,请问应该用哪个版本?

为当前最终发行版之前的所有版本提供支持
回复
zsumore
帖子: 14
注册时间: 2006-10-10 17:40
送出感谢: 0
接收感谢: 0

[问题]我想在ibm x3250 安张Ubuntu,请问应该用哪个版本?

#1

帖子 zsumore » 2007-05-11 11:49

[问题]我想在ibm x3250 安张Ubuntu,请问应该用哪个版本?

CPU 是奔腾 D 3.4
双硬盘 做raid1
回复

回到 “老旧版本支持”