当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 系统无法安装6.10
帖子发表于 : 2007-05-11 20:46 

注册: 2007-01-01 15:36
帖子: 139
地址: 河北
送出感谢: 0 次
接收感谢: 0 次
今天来给同学装系统,但是光盘放到光驱里面,然后从光驱启动,然后进入了光盘的引导界面,<CR>之后.
出现了错误,看起来都是汇编的,没有办法截图的拉.
最后提示什么kernel apic - not syncing ...什么的.
他的配置是:
主板pm800
硬盘sata80
内存金帮512
的,请问大家怎么办呢?
我现在继续装,一会来看看哈.
谢谢咯


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-11 20:54 

注册: 2007-04-29 0:17
帖子: 80
送出感谢: 0 次
接收感谢: 0 次
好像是ubuntu内核和你硬件不兼容。不知道下面这个对你有没有用

http://forum.ubuntu.com.cn/post-256744.html


_________________
其实
我想成为一名刀客~~~

我的blog(超眩的3D桌面:)
http://blog.sina.com.cn/fuzhiq


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-11 21:01 

注册: 2007-01-01 15:36
帖子: 139
地址: 河北
送出感谢: 0 次
接收感谢: 0 次
恩,好的,谢谢你哦,我先看看去.马上回来.
----
回来了,呵呵,还是不行.郁闷


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-12 2:04 
头像

注册: 2007-02-11 13:27
帖子: 887
送出感谢: 0 次
接收感谢: 0 次
可以试试7.04的


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-12 5:13 
头像

注册: 2006-05-03 0:39
帖子: 8273
地址: المريخ
送出感谢: 0 次
接收感谢: 1
:shock:


_________________
PHP是最好的语言!不服来战!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:MSNbot Media 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译