[问题]我需要上网

为当前最终发行版之前的所有版本提供支持
回复
gogog119
帖子: 13
注册时间: 2007-05-12 15:40
送出感谢: 0
接收感谢: 0

[问题]我需要上网

#1

帖子 gogog119 » 2007-05-13 20:18

好吧,我不知道那个.ps文件怎么才能运行,要怎样赋予他们权限 :(
还有运行框里面会提示我输入密码是,我就是输入不进去!!又是为什么呢。。
谢谢大家。还有,那个wiki实在太多了。我想入门者很难找到自己需要的信息,所以我就这里直接问了。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-05-13 20:30

ps???
pppoeconf??
adsl??
● 鸣学
头像
dogfox
论坛版主
帖子: 5309
注册时间: 2006-09-02 14:18
来自: 汉桑城
送出感谢: 1 次
接收感谢: 1 次
联系:

#3

帖子 dogfox » 2007-05-13 20:34

lz相让ee住进精神病院啊~~~
全世界linux爱好者联合起来 !
一切闭源操作系统都是纸老虎 !
要斗私批修,拒绝黑屏,使用linux !
让一部分人先用起Archlinux来 !
linux是第一生产力 !
讲正气,讲开源,讲free
要坚定不移的走开源的道路 !
linux明天会更好 !

dpkg -l |grep ^rc|awk '{print $2}' |tr ["\n"] [" "]|sudo xargs dpkg -P -
ubuntu粉丝群 26660836 已满员
gogog119
帖子: 13
注册时间: 2007-05-12 15:40
送出感谢: 0
接收感谢: 0

#4

帖子 gogog119 » 2007-05-13 20:35

啊。。。??是.ps的后缀啊。。没有么?
我需要用802.1x华为的网络认证程序。那个就是.ps后缀的。。。可是就是不能运行。
回复

回到 “老旧版本支持”