[问题]gnome 下可以装kdevelop吗?

为当前最终发行版之前的所有版本提供支持
回复
letterb
帖子: 46
注册时间: 2007-04-27 13:22
送出感谢: 0
接收感谢: 0

[问题]gnome 下可以装kdevelop吗?

#1

帖子 letterb » 2007-05-13 23:16

如题
??

谢谢
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-05-13 23:24

没问题,用新立得软件包管理器来安装
PHP是最好的语言!不服来战!
头像
jaywee
帖子: 517
注册时间: 2006-06-18 21:49
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 jaywee » 2007-05-13 23:30

同楼上!不过stlxv手真快啊!
Time waits for no man!
letterb
帖子: 46
注册时间: 2007-04-27 13:22
送出感谢: 0
接收感谢: 0

#4

帖子 letterb » 2007-05-13 23:34

是不是只要sudo apt-get install kdevelop就可以了??
还要不要装其他的???
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#5

帖子 stlxv » 2007-05-13 23:41

letterb 写了:是不是只要sudo apt-get install kdevelop就可以了??
还要不要装其他的???
不要直接这样,你要打开新立得软件包管理器然后搜索kdevelop,搜到的全部安装(抱歉,我说错了,因为源里有不同版本,你装个叫kdevelop的就对了,或者你那个命令也可以)
或者,“添加/删除”里面也有kdevelop
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”