无法安装所选的内核,在VMware workstation 6.0下安装ubuntu7.0.4,提示无法安装所选内核

为当前最终发行版之前的所有版本提供支持
回复
ubuntucheng
帖子: 1
注册时间: 2007-05-13 23:28
送出感谢: 0
接收感谢: 0

无法安装所选的内核,在VMware workstation 6.0下安装ubuntu7.0.4,提示无法安装所选内核

#1

帖子 ubuntucheng » 2007-05-14 14:21

刚开始是在VMware workstation 5.5下安装出现这个问题,当时怀疑5.5不支持7.0.4就重新下载了VMware workstation 6.0版本,结果还是报告同样的问题:
无法安装所选的内核软件包:linux-generic
maxima
帖子: 41
注册时间: 2005-06-12 16:41
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 maxima » 2007-05-16 10:20

奇怪,我的安装成功了,alternative。
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-05-16 10:48

:shock:
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”