在gnome下装好skype怎么装完kde就不能用了?

为当前最终发行版之前的所有版本提供支持
回复
七粒尘
帖子: 53
注册时间: 2007-04-17 17:34
送出感谢: 0
接收感谢: 0
联系:

在gnome下装好skype怎么装完kde就不能用了?

#1

帖子 七粒尘 » 2007-05-14 17:22

之前一直用的好好的,下午装好kde以后,就无法启动了

而且,进入kde还总提示各种崩溃

这种问题可以解决吗?? 那卸载kde可以解决吗????
七粒尘
帖子: 53
注册时间: 2007-04-17 17:34
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 七粒尘 » 2007-05-16 18:17

没有人知道吗?????
回复

回到 “老旧版本支持”