在本本上装好了ubuntu5.10,还是很多问题啊

为当前最终发行版之前的所有版本提供支持
回复
wavehorse
帖子: 105
注册时间: 2005-09-30 23:55
送出感谢: 0
接收感谢: 0

在本本上装好了ubuntu5.10,还是很多问题啊

#1

帖子 wavehorse » 2005-11-02 14:11

我的本本是915gm+宽屏
以前装5.04的时候,不支持我的声卡
宽屏也是费了好大的劲才解决
现在一装5.10,都还是老样子么
头像
paul
帖子: 510
注册时间: 2005-09-01 20:48
送出感谢: 0
接收感谢: 0

#2

帖子 paul » 2005-11-02 14:44

什么牌子?
具体什么配置?
回复

回到 “老旧版本支持”