无法找到获取软件包的渠道 /usr/lib/apt/methods/hhttp 所需的驱动程序

为当前最终发行版之前的所有版本提供支持
回复
conan_lee
帖子: 16
注册时间: 2007-05-14 23:12
送出感谢: 0
接收感谢: 0

无法找到获取软件包的渠道 /usr/lib/apt/methods/hhttp 所需的驱动程序

#1

帖子 conan_lee » 2007-05-14 23:23

刚装完系统,第一次装
然后设置软件源,然后提示reload,然后就抱这个错误,请问怎么解决呢?

还有按照置顶帖里写的创建一个/fun的分区,为什么这个分区我无法操作呢?

还有如何才能有中文输入法。。。

帮忙回答一下,谢谢了
conan_lee
帖子: 16
注册时间: 2007-05-14 23:12
送出感谢: 0
接收感谢: 0

#2

帖子 conan_lee » 2007-05-15 9:02

没有高手知道吗?自己顶一下
jun4rui
帖子: 112
注册时间: 2006-10-27 0:13
送出感谢: 0
接收感谢: 0

#3

帖子 jun4rui » 2007-05-15 11:02

回复

回到 “老旧版本支持”