新立得出现问题了,求解决!!!

为当前最终发行版之前的所有版本提供支持
回复
头像
meteor_liu
帖子: 33
注册时间: 2007-05-09 4:56
来自: 武汉
送出感谢: 0
接收感谢: 0
联系:

新立得出现问题了,求解决!!!

#1

帖子 meteor_liu » 2007-05-17 17:23

打开新立得是报错
E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.
附件
Screenshot.png
jimmin
论坛版主
帖子: 2138
注册时间: 2006-09-24 4:37
送出感谢: 0
接收感谢: 1 次

#2

帖子 jimmin » 2007-05-17 18:05

代码: 全选

dpkg --configure -a
头像
meteor_liu
帖子: 33
注册时间: 2007-05-09 4:56
来自: 武汉
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 meteor_liu » 2007-05-17 19:49

jimmin
这个命令也没有用啊
头像
meteor_liu
帖子: 33
注册时间: 2007-05-09 4:56
来自: 武汉
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 meteor_liu » 2007-05-17 20:17

jimmin 写了:

代码: 全选

dpkg --configure -a
多输入两次就好了,多谢
回复

回到 “老旧版本支持”