[问题]安装出现问题,大家帮忙看看(急)

为当前最终发行版之前的所有版本提供支持
回复
lhlxpr
帖子: 6
注册时间: 2007-05-18 10:32
送出感谢: 0
接收感谢: 0

[问题]安装出现问题,大家帮忙看看(急)

#1

帖子 lhlxpr » 2007-05-18 10:36

我的本本在安装7.04时出现了X-SERVER错误,我的配置是ATIX1300,AMD64X2,请问如何解决?
lkewei
帖子: 43
注册时间: 2006-11-25 23:32
送出感谢: 0
接收感谢: 0

#2

帖子 lkewei » 2007-05-18 11:00

用 ubuntu-7.04-desktop-amd64.iso 光盘试试。
回复

回到 “老旧版本支持”