当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 请帮忙,进不了图形界面
帖子发表于 : 2005-11-04 0:32 

注册: 2005-11-04 0:29
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我的硬件为:
CPU:AMD SP2500+64位
主板:映泰TF6100的,集成的NV6200的显卡

装好启动就进不了Xwindow

请帮忙解决下,我是新手
谢谢~


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-11-04 0:40 
头像

注册: 2005-08-14 21:55
帖子: 58436
地址: 长沙
送出感谢: 4
接收感谢: 272
信息太少。先看看论坛吧。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 请帮忙,进不了图形界面
帖子发表于 : 2005-11-04 14:16 
头像

注册: 2005-06-30 15:46
帖子: 2245
地址: 成都
送出感谢: 0 次
接收感谢: 0 次
zhippy 写道:
我的硬件为:
CPU:AMD SP2500+64位
主板:映泰TF6100的,集成的NV6200的显卡

装好启动就进不了Xwindow

请帮忙解决下,我是新手
谢谢~


很新的硬件。

重配X


_________________
Humanity to others // 己所不欲,勿施与人
Laptop: ThinkPad X220 --- Win7 Home / Ubuntu 12.04
Desktop: Win7/Ubuntu 12.04
Server: Ubuntu12.04


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-12-12 1:12 
头像

注册: 2005-10-25 8:44
帖子: 233
送出感谢: 0 次
接收感谢: 0 次
楼主的硬件居然和我的一样,,,今天刚买的,郁闷,慢慢找答案....


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-12-13 23:06 

注册: 2005-12-13 19:05
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
装的64位版的 好像是有问题
x的驱动改成vesa试试


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-04-07 16:50 

注册: 2006-03-14 8:57
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
espilce 写道:
装的64位版的 好像是有问题
x的驱动改成vesa试试


可以具体点吗?我系初学的,我已经装了一个多月了,不过还是没有解决GUI的问题!谢谢!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译