当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]论坛老打不开,怎么解决呢?
帖子发表于 : 2007-05-19 15:22 
头像

注册: 2007-02-08 21:18
帖子: 400
送出感谢: 0 次
接收感谢: 0 次
最近这个论坛我老打不开,该怎么办呢?设置拉代理也不管用
谢谢


_________________
试过RedHat,Suse 往往是装好了就卸掉了,这次装了ubuntu后他留住了我,喜欢ubuntu!
学好linux


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-19 16:50 
头像

注册: 2007-01-15 17:15
帖子: 3766
送出感谢: 0 次
接收感谢: 0 次
呵呵,这个不是你的问题,,是服务器的问题,就像星期二电视台检修设备


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-19 16:54 

注册: 2006-09-24 4:37
帖子: 2138
送出感谢: 0 次
接收感谢: 1
论坛出问题的频率也太频繁了点。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-19 21:38 
头像

注册: 2007-04-21 19:14
帖子: 554
地址: 废都
送出感谢: 0 次
接收感谢: 0 次
服务器那是经常出问题啊,真郁闷


_________________
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-19 22:05 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
:shock: 我也郁闷。写了检测程序,每5分钟检查一次。期望这种现象有好转。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-05-19 22:08 
头像

注册: 2007-03-01 20:46
帖子: 2393
地址: 湖南长沙
送出感谢: 0 次
接收感谢: 0 次
呵呵,老叶真辛苦的说……


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-05-20 9:40 

注册: 2007-04-14 12:11
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
为什么这个服务器老有问题啊。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译