高手帮忙!!!(关于影音)

为当前最终发行版之前的所有版本提供支持
回复
头像
leran0222
帖子: 105
注册时间: 2007-05-12 0:13
送出感谢: 0
接收感谢: 0

高手帮忙!!!(关于影音)

#1

帖子 leran0222 » 2007-05-20 18:27

刚刚装了7.04的
怎么播放影音文件阿??
需要什么?怎么安装??
还有那个Gaim怎么登陆不了QQ阿????????
头像
oydl82
帖子: 1073
注册时间: 2006-09-04 21:38
来自: 中国沙大
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 oydl82 » 2007-05-20 19:09

到wiki快速设置指南,找不到的话,就在置顶贴子里找。
还有很多问题,你都可以在快速设置指南中找到。
静下心来找一找、看一看!
ArchLinux,你让我不得不放弃,等着我,我还会回来!
不要总是让我玩系统!我要用它来工作!
viquu
帖子: 90
注册时间: 2007-04-14 12:11
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 viquu » 2007-05-20 19:51

QQ的话还是用EVA好用点,用GAIM老是出师丢包的。个提示框很烦的
GodPig
帖子: 240
注册时间: 2007-04-27 23:07
送出感谢: 0
接收感谢: 0

#4

帖子 GodPig » 2007-05-20 19:53

sudo apt-get install beep-media-player totem-xine w32codecs libxine-extracodecs
头像
leran0222
帖子: 105
注册时间: 2007-05-12 0:13
送出感谢: 0
接收感谢: 0

#5

帖子 leran0222 » 2007-05-21 10:54

我已经搞定了。
就是rm的格式还不行。
也安装了lumaQQ
哈哈

谢谢各位了。 :lol:
回复

回到 “老旧版本支持”