dpkg --configure -a问题

为当前最终发行版之前的所有版本提供支持
回复
kjbyf
帖子: 8
注册时间: 2007-05-21 15:19
送出感谢: 0
接收感谢: 0

dpkg --configure -a问题

#1

帖子 kjbyf » 2007-05-21 15:56

运行dpkg --configure -a纠正错误的时候提示要超级管理员权限,但是我的用户已经是管理员了求助阿
viquu
帖子: 90
注册时间: 2007-04-14 12:11
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 viquu » 2007-05-21 16:21

sudo加了没?
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

#3

帖子 leeaman » 2007-05-21 18:37

千错万错,都是万恶旧社会,让我没有书读(wiki,入门设置指南)唉,为什么那么多人喜欢说不喜欢看呢
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
回复

回到 “老旧版本支持”