[问题]6.10升级到7.04的问题

为当前最终发行版之前的所有版本提供支持
回复
laizierbao
帖子: 7
注册时间: 2007-04-16 11:25
送出感谢: 0
接收感谢: 0

[问题]6.10升级到7.04的问题

#1

帖子 laizierbao » 2007-05-21 16:09

软件更新提示新发行版7.04可用,我点“升级”后提示:
认证失败
请问怎么搞定啊?
laizierbao
帖子: 7
注册时间: 2007-04-16 11:25
送出感谢: 0
接收感谢: 0

#2

帖子 laizierbao » 2007-06-19 14:08

顶顶顶!!!
头像
xport
帖子: 1277
注册时间: 2006-05-19 21:23
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 xport » 2007-06-19 14:13

其实我是一个演员!-http://blog.csdn.net/xport/
回复

回到 “老旧版本支持”