求助~gftp安装问题

为当前最终发行版之前的所有版本提供支持
回复
freeflay
帖子: 5
注册时间: 2007-02-26 10:09
送出感谢: 0
接收感谢: 0
联系:

求助~gftp安装问题

#1

帖子 freeflay » 2007-05-22 11:19

我根据论坛安装gftp到这一步的时候出现一下错误
该如何解决阿

tl@tl-desktop:/opt/gftp-2.0.18$ make
make: *** 没有指明目标并且找不到 makefile。 停止。
tl@tl-desktop:/opt/gftp-2.0.18$

好像是没有安装c编辑器吧
求教
freeflay
帖子: 5
注册时间: 2007-02-26 10:09
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 freeflay » 2007-05-22 11:21

c编辑器是什么 如何安装不太明白 麻烦各位老师指点
回复

回到 “老旧版本支持”