[问题]大家帮忙看看这是怎么回事~~~?

为当前最终发行版之前的所有版本提供支持
回复
头像
why_790721
帖子: 295
注册时间: 2006-12-01 22:28
送出感谢: 0
接收感谢: 0

[问题]大家帮忙看看这是怎么回事~~~?

#1

帖子 why_790721 » 2007-05-22 12:55

我是个菜鸟,第一次遇到这个问题不知该怎么解决,望高手帮忙!
如图:
附件
Screenshot.png
头像
yysq009
帖子: 2682
注册时间: 2007-01-28 23:00
来自: @江西|南昌@
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yysq009 » 2007-05-22 12:58

2个原因:
1。APT程序只能开一个的。
2。源的问题,CN99 一向有问题的。你把CN99源的最后一句的UBUNTU-CN的地址注释掉 就是在前面加#然后在APT-UPDATE 就可以了!

Do as you would be done by !
atnet
帖子: 125
注册时间: 2006-12-02 8:58
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 atnet » 2007-05-22 13:08

没有人听我的话 这就是你们的下场


看这里!
viewtopic.php?t=55240&highlight=
http://www.ieager.com/
我的blog。linux学习
头像
why_790721
帖子: 295
注册时间: 2006-12-01 22:28
送出感谢: 0
接收感谢: 0

#4

帖子 why_790721 » 2007-05-22 13:14

谢谢两位,问题暂时解决了!
回复

回到 “老旧版本支持”