当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 问一下大家有没有这种情况发生?
帖子发表于 : 2007-05-22 22:30 

注册: 2007-02-25 22:16
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
用了最新系统7.04,装上了beryl。但是在打开4个或5个,6个以上网页时,网页打开是黑色的,没有字的。如果不运行beryl就没有这种情况出现。各位同志,你们有没有出现这样的问题啊?
这难道也是bery1的bug?还是只有我自己出现这种问题?
那位同志出现过这种问题啊?这种问题有没有解决的方法啊?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-22 23:04 
头像

注册: 2006-05-03 0:39
帖子: 8273
地址: المريخ
送出感谢: 0 次
接收感谢: 1
是bug


_________________
PHP是最好的语言!不服来战!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-22 23:25 
头像

注册: 2007-05-06 20:42
帖子: 340
地址: Matrix
送出感谢: 0 次
接收感谢: 0 次
同志,我还没有碰到这个情况,我还没打开四至六个网页。


_________________
我是ubuntu的小白鼠,只有往前跑,才不会闷死。
我的小白鼠 blog

MSN:ericlam@live.com


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-22 23:37 
头像

注册: 2006-09-14 21:59
帖子: 238
地址: 广东
送出感谢: 0 次
接收感谢: 0 次
我怎么没遇到过?你是打开多个firefox窗口呢,还是打开多个tab?
窗口我一般只打开一个,最多两个~~~


_________________
传说中的一凡……


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-22 23:42 

注册: 2006-09-07 22:51
帖子: 849
送出感谢: 0 次
接收感谢: 0 次
ericlam 写道:
同志,我还没有碰到这个情况,我还没打开四至六个网页。

我10几个都有!!
也没有事


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-05-23 0:12 

注册: 2007-02-25 22:16
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
我打开的是firefox浏览器,当打开多几个网页的时候再打开个openoffice这个软件也会出现全黑的,但是当关闭了其中一个网页时,openoffice最小化然后又最大化又正常了。
stlxv同志也说是bug,但是wkt同志又没事。??? :(


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-05-23 0:20 

注册: 2006-10-28 19:31
帖子: 123
地址: 中国,广西,南宁
送出感谢: 0 次
接收感谢: 0 次
确实是Bug,我也碰到过
虽然现象不完全一样

3D桌面折腾了好久,发现最大的作用还是炫耀,

其实,基本的Gnome就够了,呵呵


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-05-23 0:43 

注册: 2007-02-25 22:16
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
看来是bug了,不过这个bug可是不大不小。不过楼上的同志说得对,装这个主要还是为了好看炫耀多些。呵呵。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Baidu [Spider] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译