[问题]求libvet4!

为当前最终发行版之前的所有版本提供支持
回复
头像
fanhe
帖子: 2357
注册时间: 2007-03-24 23:45
送出感谢: 0
接收感谢: 9 次

[问题]求libvet4!

#1

帖子 fanhe » 2007-05-23 2:50

我装anjuta的增强版的时候,提示缺少这个,我搜过了很长时间都找不到。
这个版本打了中文输入的补丁的,所以我很想装上.
头像
lovewine
帖子: 1233
注册时间: 2006-03-25 10:36
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lovewine » 2007-05-24 0:55

不知道。
如果它不趁手,可以用其他的东东。比如eclipse 或 netbeans . 就 是 也要自己调校一下
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-05-24 1:05

??? google
PHP是最好的语言!不服来战!
头像
fanhe
帖子: 2357
注册时间: 2007-03-24 23:45
送出感谢: 0
接收感谢: 9 次

#4

帖子 fanhe » 2007-05-25 10:43

google也找不到下载,算了,我用会scim输入法了,能输入中文了
回复

回到 “老旧版本支持”