[高人帮忙]netbeans的问题????

为当前最终发行版之前的所有版本提供支持
回复
头像
leran0222
帖子: 105
注册时间: 2007-05-12 0:13
送出感谢: 0
接收感谢: 0

[高人帮忙]netbeans的问题????

#1

帖子 leran0222 » 2007-05-23 8:14

刚刚安装了netbeans5.5
一切顺利
可是启动netbeans5.5的时候 它的窗口是空的,只有Netbeans5.5的标题栏
这是为什么阿??
是因为没有给他安装中文字体的支持么 ???
boboppie
帖子: 135
注册时间: 2007-03-18 9:37
送出感谢: 0
接收感谢: 0

#2

帖子 boboppie » 2007-05-23 8:22

我装的时候没有遇到这个问题啊。。。 :(
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#3

帖子 依寻依然 » 2007-05-23 12:33

您启用了beryl或者桌面效果,关闭即可
Borders are meant to be crossed
回复

回到 “老旧版本支持”