当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 为什么删除文字只能一个个删?
帖子发表于 : 2007-05-23 13:30 

注册: 2007-04-22 21:53
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
刚刚还能按着后退键连续删除的,现在不可以了,是按了什么键吗?怎么改过去阿?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-23 15:13 
头像

注册: 2007-03-02 17:36
帖子: 7277
送出感谢: 3
接收感谢: 99
删什么,在哪删,都没说清楚啊。 :(


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-23 16:17 
头像

注册: 2007-04-21 19:14
帖子: 554
地址: 废都
送出感谢: 0 次
接收感谢: 0 次
是什么


_________________
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 为什么删除文字只能一个个删?
帖子发表于 : 2007-05-23 17:07 
头像

注册: 2006-05-03 0:39
帖子: 8273
地址: المريخ
送出感谢: 0 次
接收感谢: 1
shenke0213 写道:
刚刚还能按着后退键连续删除的,现在不可以了,是按了什么键吗?怎么改过去阿?
你紧紧按住不放,然后再告诉我们你看到了什么


_________________
PHP是最好的语言!不服来战!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-23 17:19 

注册: 2007-02-13 15:24
帖子: 1485
地址: 地球
送出感谢: 0 次
接收感谢: 0 次
应该只是暂时情况,重启一下再看看。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-05-23 17:48 
头像

注册: 2006-05-03 0:39
帖子: 8273
地址: المريخ
送出感谢: 0 次
接收感谢: 1
:shock:


_________________
PHP是最好的语言!不服来战!


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-05-23 18:01 

注册: 2007-02-13 15:24
帖子: 1485
地址: 地球
送出感谢: 0 次
接收感谢: 0 次
这种情况我也遇到过,忘了是怎么解决的了。好像就是重启就好了,反正不是大毛病。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-05-23 18:26 
头像

注册: 2007-04-21 19:14
帖子: 554
地址: 废都
送出感谢: 0 次
接收感谢: 0 次
稳定性问题?


_________________
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-05-23 18:53 
头像

注册: 2006-05-03 0:39
帖子: 8273
地址: المريخ
送出感谢: 0 次
接收感谢: 1
左转左转左转左 写道:
稳定性问题?
目前任何操作系统都会出现这种问题,这是不可避免的


_________________
PHP是最好的语言!不服来战!


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-05-25 15:10 

注册: 2007-04-22 21:53
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
懒蜗牛Gentoo 写道:
删什么,在哪删,都没说清楚啊。 :(

notepad里删除文字时这样,只要是删除文字,按住后退键只删一个,不连续删除。。。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-05-29 21:16 

注册: 2007-04-22 21:53
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
问题还没解决呢 在ecliapse里也这样啊,是系统设置的问题吗~


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-06-05 8:32 

注册: 2007-04-22 21:53
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
:roll: .............................


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译